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November 4, 2013

FROM:
 

The Association of University Centers on Disabilities (AUCD) on behalf of:

1. Annie Alonso Amador, PsyD, MSW, UCEDD Director, Puerto Rico University Center for Excellence on Developmental Disabilities, San Juan, PR

2. Robert Bacon, MA, UCEDD Director, Iowa’s University Center for Excellence on Disabilities, Center for Disabilities and Development, University of Iowa, Iowa City, IA

3. Martin Blair, PhD, UCEDD Director, The University of Montana Rural Institute, Missoula, MT
4. Shannon Caldwell, Chair, Community Advisory Council, Human Development Institute, University of Kentucky, Lexington, KY
5. Karen Edwards, LEND Director, Westchester Institute for Human Development, Valhalla, NY

6. Celia Feinstein, MS, UCEDD Co-Director, Institute on Disabilities, Temple University, Philadelphia, PA
7. Amy Goldman, MS, UCEDD Do-Director, Institute on Disabilities, Temple University, Philadelphia, PA
8. Harold Kleinert, EdD, UCEDD Director, Human Development Institute, University of Kentucky, Lexington, KY

9. Patricia Moss, MSW, LCSW, Acting UCEDD Director, Center for Excellence in Disabilities, West Virginia University, Morgantown, WV
10. Frederick Palmer, MD, UCEDD Director, Boling Center for developmental Disabilities, University of Tennessee Health Science Center, Memphis, TN

11. Ilka Riddle, PhD, UCEDD Director, University of Cincinnati University Center for Excellence in Developmental Disabilities, Cincinnati, OH
12. Royal Walker, Jr., JD, UCEDD Director, Institute for Disability Studies, The University of Southern Mississippi, Hattiesburg, MS
13. Lu Zeph, PhD, UCEDD Director, Center for Community Inclusion and Disability Studies, University of Maine, Orono, ME
RE:

Federal Register notice (78FR173) requested public comment on the Administration for Community Living’s (ACL) proposed Funding Opportunity Announcement and Grant Application Instructions Template for ACL Discretionary Grant Programs. Representatives of the University Centers for Excellence in Developmental Disabilities (UCEDDs) reviewed the proposed information collection requirements and achieved a consensus on the following comments on the proposed data collection.  

DESCRIPTION OF ORGANIZATIONS OFFERING COMMENT:

The national network of University Centers for Excellence in Developmental Disabilities Education, Research, and Service (UCEDDs) is a discretionary grant program authorized by Subtitle D of the Developmental Disabilities Assistance and Bill of Rights Act of 2000 (DD Act). Funding is provided to support the operation and administration of a national network of UCEDDs. Currently, the Administration on Intellectual and Developmental Disabilities (AIDD) funds 67 grants to 68 UCEDDs in every state and territory. UCEDDs perform interdisciplinary training, community service, research, and information dissemination activities. They are designed to increase the independence, productivity, and community integration and inclusion of individuals with developmental disabilities. Each UCEDD maintains a Consumer Advisory Committee (CAC) to consult and advise on the Center’s efforts; the membership of each CAC is at least 50% people with developmental disabilities and their family members.
Each UCEDD is also a member of the Association of University Centers on Disabilities (AUCD).  Funded in part by AIDD, AUCD provides training and technical assistance to the UCEDD network to improve program performance, statutory compliance, and program outcomes across the network. 
BACKGROUND
The Rehabilitation Act of 1973 was one of the first major milestones in the disability rights movement to promote the rights of people with disabilities to have access to equal opportunities in the United States. The purpose of the Rehab Act is “to empower individuals with disabilities to maximize employment, economic self-sufficiency, independence, and inclusion and integration into society” (PL105-220 Sec. 2(b)(1)).
The Rehab Act paved the way for the passage of the Americans with Disabilities Act of 1990 (ADA), which prohibits discrimination based on disability. The purpose of the ADA is “to provide a clear and comprehensive national mandate for the elimination of discrimination against individuals with disabilities” (PL110-325 Sec. 12101(b)(1)). 
The ADA was followed by the Developmental Disabilities Assistance and Bill of Rights Act of 2000 (DD Act), whose purpose “is to assure that individuals with developmental disabilities and their families participate in the design of, and have access to, needed community services, individualized supports, and other forms of assistance that promote self-determination, independence, productivity, and integration and inclusion in all facets of community life…” (PL106-402 Sec. 101(b)). 

The Plain Writing Act of 2010 and E.O. 12866 require the use of plain language that is “simple and easy to understand, with the goal of minimizing uncertainty” (Sec. 1, Par. (b)(12)) in any document that is “necessary for obtaining any federal government benefit or service or filing taxes” or “provides information about any federal government benefit or service” 

People with intellectual and developmental disabilities are members of the CACs at all UCEDDs  and are staff members at  UCEDDs.  In addition, most UCEDDs have invested time, resources, and effort collaborating with people with intellectual and developmental disabilities in building capacity for self-advocacy at both the individual and community levels. In October 2012, AIDD funded eight demonstration projects to support what self-advocates envision for their community – strong and vibrant self-advocacy organizations operating as independently as possible with the ability to successfully obtain their own public and non-public funds to support their infrastructure, operations and activities. AUCD administered these eight projects and identified a number of recommendations addressing the need for language accessibility in the application and contracting process for grantees with intellectual and developmental disabilities. These experiences, in additional to the federal acts noted above, inform the comments provided in this document.

COMMENTS
Comment 1:

ACL is in the position to develop a template for FOAs and grant applications instructions that is accessible to applicants with intellectual, developmental and other disabilities. Several self-advocacy groups including National Youth Leadership Network (http://www.aucd.org/docs/add/sa_summits/Document%20Accessibility%20Checklist.pdf), Kids As Self Advocates (http://www.aucd.org/docs/add/sa_summits/KASA%20history-language.pdf), Green Mountain Self-Advocates (http://www.aucd.org/docs/add/sa_summits/Getting_Your_Message_Across.pdf), and others have developed guidance for language accessibility. In the spirit of the Rehab Act (http://www2.ed.gov/policy/speced/reg/narrative.html), the ADA (http://www.ada.gov/pubs/adastatute08.htm), and the DD Act (http://www.acl.gov/Programs/AIDD/DDA_BOR_ACT_2000/Index.aspx); and to support compliance with the Plain Writing Act of 2010 and E.O. 12866 (http://www.plainlanguage.gov/plLaw/law/index.cfm); and in keeping with guidance developed by people with disabilities; we make the following recommendations to continue honoring the Federal government’s commitment to people with disabilities:
Recommendation 1: ACL should implement the following:
1. Use clear and direct language; avoid or explain conceptual words
2. If using a complicated (hard) word is necessary, explain what it means in the same sentence

3. Use examples to explain complex ideas and concepts

4. Use short sentences (generally fewer than 15 words)

5. Use one and two syllable words as much as possible

6. Use clear font: either Arial or Verdana. Serif fonts have tiny details at the ends of some strokes of letters. This can cause letters to blur together and make them harder to distinguish
7. Use clear headings, left-aligned to separate short chunks of text. Headings help people find or keep their place in the document
8. Ensure that FOAs and grant applications instructions are provided in screen-reader friendly format
9. Provide a glossary to explain grants/contracts terms that may be unfamiliar 

10. Provide a companion document that explains the template language in cognitively accessible language if template language cannot be changed due to administrative rules

a. The language used in the templates should be accessible to everyone. Providing a companion document may be at least one way of making them more accessible if there is no way to change the language required by the HHS administrative rules.
11. Use word processing software tools to check for accessibility 
a. In Microsoft Word 2010, while in document list, click on File > Check for issues > Check accessibility)
b. In other work processing software, access the “help” options to analyze accessibility.
12. Use word processing software tools to check for readability 

a. In Microsoft Word 2010, while in document list, click on File > Proofing > ensure “Show readability statistics” is checked.
b. Then click Review > Spelling and Grammar > click through until “Readability Statistics” is displayed. Flesch-Kincaid Grade Level should be at 8 or below.
c. In other work processing software, access the “help” options to analyze readability.

ACL RESPONSE 1: To address the above list of recommendations, we have broken our responses by applicable item number.
· Items 1-5: We will work with the Funding Opportunity Announcement (FOA) authors to ensure they understand and strive to adhere to plain language writing guidelines.
· Item 6: We will change the font used in our FOA template so it is not a serif font.  
· Item 7: The majority of our headings are left aligned with sub-headings slightly indented.  
· Items 8 and 11:  Before posting any FOAs, we always run a full accessibility check and correct any accessibility issues found.  This includes making sure the document is screen-reader friendly.
· Item 9:  The main grant application web site, www.grants.gov, does have a glossary of terms.  The direct link to the glossary is http://www.grants.gov/web/grants/support/general-support/glossary.html.  The www.grants.gov has an FAQ section about applying for grants through www.grants.gov.  The direct link to the FAQ page is http://www.grants.gov/web/grants/support/general-support/faqs.html.
· Item 10: Unfortunately, we cannot provide a companion document to provide cognitively accessible language; however, the goal of ACL program and grant staff, who post FOAs on behalf of ACL, is to ensure that as many eligible entities as possible can and do apply for each posted funding opportunity.  So, in essence, ACL program and grant staff will, and do, work one on one with any potential applicant to help them better understand template or other language in any ACL FOA.  
For example, ACL program and grants staff contact information (email and phone), for each specific FOA, is listed in every FOA.  Potential applicants are encouraged to contact the staff listed, for assistance of any kind, if they need help understanding the content or intent of any ACL FOA.  Additionally, all ACL program and grant staff hold a joint teleconference for potential applicants.  We post information about every teleconference on the ACL website with the FOA (we post a transcript of the teleconference to the same web location after the teleconference).  During these teleconferences, program and grant staff go over the specific FOA in great detail and explain the goals and objectives of the FOA as well as answer any/all questions anyone on the call may have, even those that would be asked of a person who would benefit from a cognitively accessible companion document.  
· Item 12: Due to the nature of some of the programs funded by ACL, it would be unrealistic of us to state that we can ensure all FOAs we publish have “Readability Statistics” of grade 8 or below.  However, as stated above, for item 10, program and grants staff is ready to assist anyone who needs further clarification, for whatever reason, about any ACL FOA.  Again, it is the intent of ACL that as many eligible entities as possible apply for any of our funding opportunities; therefore, if an FOA is posted with a high “Readability Statistic,” program and grant staff will assist potential applicants to help them understand the FOA fully and completely upon request.
Comment 2:  This FOA and grant application instructions template includes instructions for completing required forms. Pages 32-33 of the FOA provide instructions for completing SF424A and correlating Budget Justification. The instructions and justification outlined for SF424A, Line 6d (addressing costs and justification for equipment), reads as follows:

Equipment: Enter the total costs of all equipment to be acquired by the project.  For all 
grantees, "equipment" is non‑expendable tangible personal property having a useful life of more than one year and an acquisition cost of $5,000 or more per unit.  If the item does not meet the $5,000 threshold, include it in your budget under Supplies, line 6e.  

In the Justification:  Equipment to be purchased with federal funds must be justified as necessary for the conduct of the project.  The equipment must be used for project-related functions.  Further, the purchase of specific items of equipment should not be included in the submitted budget if those items of equipment, or a reasonable facsimile, are otherwise available to the applicant or its sub‑grantees.

In 1998, Congress amended the Rehabilitation Act of 1973 to require Federal agencies to make their electronic and information technology (EIT) accessible to people with disabilities. Inaccessible technology interferes with an ability to obtain and use information quickly and easily. Section 508 (http://www.section508.gov/section508-laws) was enacted to eliminate barriers in information technology, open new opportunities for people with disabilities, and encourage development of technologies that will help achieve these goals. The law applies to all Federal agencies when they develop, procure, maintain, or use electronic and information technology. Under Section 508 (29 U.S.C. ‘794 d), agencies must give disabled employees and members of the public access to information that is comparable to access available to others. In keeping with the spirit of Section 508, we make the following recommendations.
Recommendation 2: ACL should require that all equipment purchased with grant funds be compliant with Section 508 Standards of the Rehab Act. Page 32-33 of the FOA should include the following language:
Equipment: Enter the total costs of all equipment to be acquired by the project.  For all 
grantees, "equipment" is non‑expendable tangible personal property having a useful life of more than one year and an acquisition cost of $5,000 or more per unit.  If the item does not meet the $5,000 threshold, include it in your budget under Supplies, line 6e.  

In the Justification:  Equipment to be purchased with federal funds must be justified as necessary for the conduct of the project.  The equipment must be used for project-related functions.  Further, the purchase of specific items of equipment should not be included in the submitted budget if those items of equipment, or a reasonable facsimile, are otherwise available to the applicant or its sub‑grantees. All equipment purchased with federal funds must be compliant with Section 508 of The Rehabilitation Act (http://www.section508.gov/section508-laws). 
ACL RESPONSE 2: The requirements of The Rehabilitation Act, Section 508, are applicable to Federal agencies and their contractors working on behalf of the Federal Government.  Federal grantees are not required to comply with section 508, therefore, we cannot enforce such a requirement regarding equipment purchases.  
Comment 3: This FOA and grant application instructions template includes instructions for completing assurances. Pages 35-36 of the FOA include instructions addressing SF424B, Certification Regarding Lobbying, Proof of Non-Profit Status, and Indirect Cost Agreement. No assurances related to accessibility are required.
Recommendation 3: ACL should require that all its grant-funded projects provide assurances that facilities and programs meet accessibility standards outlined in the Americans with Disabilities Act (ADA).
ACL RESPONSE 3: We, as an organization, cannot specifically include such a certification requirement; however, federal grantees are governed by section 504 of the Rehabilitation Act.  Thus, federal grantees already must meet federal accessibility standards to ensure non-discrimination against individuals with disabilities.
These comments on the ACL FOA and grant application instructions template for ACL discretionary grant programs are respectfully submitted on behalf of the 13 individuals and UCEDDs listed on the first pages of this document by: 

Dawn Rudolph, Technical Assistance Director
Association of University Centers on Disabilities (AUCD)
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Web: www.aucd.org
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